Hallo zusammen,

seit einiger Zeit gibt es vorzugsweise in den späten Nachmittags- bzw Abendstunden Störungen auf DB0BI und auch DB0OWL. Diese zeichnen sich durch ein kurzes Rauschen aus, was das Relais auftasten lässt. 

Ein paar OMs haben schon einmal geschaut, und das Signal in Bereich Gütersloh / Verl grob ausmachen können. 

Wir bitten OMs bzw SWLs in dem Bereich, wenn es Störungen auf dem Relais gibt, mal auf der Eingabefrequenz 431.650  MHz zu lauschen.

schöne Grüße und viel Erfolg
de Olaf  dg8ygz

Hallo zusammen,

am Freitag den 15.05 gingen um ca. 14:20 Uhr bei DB0BI die Lichter aus. Nachdem Wolfgang seine Arbeiten erledigt hatte, konnte er gegen 18 Uhr kurz vor Ort schauen. Dort hatte die USV keinen Strom mehr und lies sich auch nicht neu einschalten.

Zuerst wurden die Verbraucher an das normale 240V Netz angeschlossen, damit die Services wieder verfügbar waren. Danach konnte nach einigen Suchen eine fernschaltbare Steckdosenleiste als Fehlerquelle ausgemacht werden. Diese ist komplett ausgefallen.

Geschätzt haben die Batterien das komplette System für ca. 5h lang am Leben erhalten, incl. Serivce-Rechner.

Wir werden die Stromleiste, die dort seit ~2-3 Jahren im Einsatz ist, mal genauer unter die Lupe nehmen.

schöne Grüße und viel Erfolg
de Olaf dg8ygz @ Wolf dl3yen

Hallo zusammen,

am Wochenende 11.11 wurde ein Update der vorhandenen Routerfirmware auf die aktuelle Version 6.6 vorgenommen. Dieses lief ohne Probleme durch.

Am Montag bekam ich dann Info aus Münster, das die Anbindung nicht mehr funktioniere, einen Tag später wurden auch aus Hamm Probleme gemeldet.

Beiden Stecken gemeinsam war, das sie nicht direkt am Core-Router, sondern an gemanagten Switch des Benutzer über ein virtuelles LAN realisiert waren. Nach dem Update lies sich dieses komischerweise ncht mehr ansprechen.

Als erster Schritt wurde das VLAN deaktiviert. Damit liefen die Strecken erst einmal wieder. Allerdings waren alle Verbindungen nun im Nutzernetz terminiert.

Um diesen Umstand entgegenzuwirken, war ich am Donnerstag am Standort um die 2 Strecken nach Münster und Hamm auf mittlerweile wieder freie Ports am Haupt-Router umzuschalten.

Dieses war soweit erfolgreich.

Während des Umbaus habe ich auch einen Test der USV getätigt. Die aktuelle Kapazität reicht auf jedenfall für 2h Betrieb aus. Die Batteriespannung sinkt dort von 24.4 auf 24.1V. Ist also noch Luft vorhanden. Aktuell sind dort 80Ah vorhanden, weitere 50Ah sind in Planung.

schöne Grüße und viel Erfolg
de Olaf  dg8ygz

Hallo zusammen,

am Freitag waren Dirk dk4dj und ich am Standort um den neuen Funkrufsende, bestehend aus einem McMikro und RPC, einzubauen. Auf dem heimischen Labortisch war zumindest der Zugriff auf das System möglich, weitere Tests konnten mangels Funkrufmaster aber dort nicht durchgeführt werden.

Vor Ort war das Gerät schnell installiert, leider war kein Funkrufempfang möglich. Dieses lang noch an einer Software-Unzulönglichkeit, die aber zu Hause schnell gefunden wurde.

Wir werden bei einem der nächsten Besuche noch den Hub anpassen, aktuell wir mir ein Empfang zu Hause aber möglich. Über weitere Berichte würden wir uns sehr freuen.

schöne Grüße und viel Erfolg
de Olaf  dg8ygz
 

Hallo zusammen,

Mitte letzter Woche bin ich mal wieder zum Standort um nach dem Rechten zu sehen. Dabei wurde die Anbindung der Internetleitung durch eine bessere Antenne (Airgrid M5, aber mit Nanobridge Spiegel) verbessert.

Auf dem Weg zum Relais fiel der Gesprächsrunde auf das der Empfänger des FM-Relais Aussetzer hat. Vor Ort konnte an der Technik so erst einmal kein Defekt festgestellt werden. Als die Antenne des Funkruf-Senders angeschlossen wurde, waren die Probleme verschwunden. Eine später durchgeführte Messung des SWR brachte keine Auffälligkeiten. Hier muss weiter untersucht werden.

Der Funkrufsender ist leider auch (mal wieder) defekt. Hier muss langsam wirklich an einer Alternative gebaut werden.

Auf der Anbindung zum DStar-Relais nach Herford hatte ich die Nanobridge einmal neu gestartet, da hier das Management seit geraumer Zeit nicht mehr erreichbar war. Ergebnis: Totalausfall, das Gerät bleibt im Bootloader hängen.

Also wurde am nächsten Tag ein erneuter Besuch angesetzt, um dort eine alternative Antenne aufzubauen. Das Anbringen der Antenne im Dunkeln war recht Anspruchsvoll, eine Ausrichtung konnte nur notdürftig vorgenommen werden. Leider kam auch mit dem Gerät vom 5.6 GHz Einstieg Nord keine Verbindung zu Stande. Es wurde kein Signal gefunden.

Somit wurde ein 3. Besuch fällig. Rolf dg9yib war so nett, sich Abends noch auf die Gegenseite zu begeben und wir konnten die Einstellungen abgleichen. Dabei fand sich noch ein Fehler, der behoben wurde. Damit konnte ein Signal gesehen werden, jedoch reichte die Antennenleistung der Nanostation NS5 nicht um eine stabile Verbindung zu ermöglichen. Mit der Nanostation M5 vom Einstieg Nord klappte das gerade so fürs DStar-Relais.

Also noch in neuer Termin. Einer der alten Voll-Aluminium-Spiegel wurde in der Halterung so modifiziert, das er an einen 90°-Ausleger passte. Nachdem der Accesspoint programmiert war, konnte der Spiegel ausgerichtet werden. Damit ist wieder eine Verbindung sichergestellt.

Schöne Grüße und viel Erfolg
de Olaf  dg8ygz