Hallo zusammen,

nach langer Pause gibt es endlich wieder Neuigkeiten zu den Masten. Nach langer Suche haben wir endlich die benötigten feuerverzinkten Schrauben in einer entsprechenden Qualität zu einen annehmbaren Preis gefunden. Mittlerweile wurden die bisher montierten Masten mit den neuen Material befestigt und auch erste Vorbereitungen für die Verkabelung getroffen. Es geht also endlich weiter cool.

Als nächsten Schritt gilt es nun diverse Halter zu prüfen. Diese wurden leider nicht ganz so Maß-gefertigt wie gewünscht, so das dort wohl noch Nacharbeiten stattfinden müssen. Sobald diese Arbeiten stattgefunden haben können wir anfangen die Antennen neu zu befestigen.  Stay tuned !

schöne Grüße und viel Erfolg
de Olaf  dg8ygz

 

Hallo zusammen,

neues Jahr, neues Glück ?! So ungefähr. Pünktlich zum Jahresbeginn konnte am Standort ein neuer Router von Mikrotik in Betrieb genommen werden. Hierbei handelt es sich um einen RB2011UiAs, welcher sich relativ gut in das System integrieren lies. Leider gab es auch hier ein paar Überraschungen, u.a. war ein Ethernet-Port defekt. Dieses stellte sich aber leider erst heraus, als versucht wurde die Strecke nach Hamm anzuschalten. Nach einigen Fehlversuchen wurde die Strecke nun auf den gemanagten Switch umgestellt. Hier läuft sie bisher ohne Probleme.

Außerdem lief der Support für das Joomla 2.5 CMS Ende 2014 aus. Damit gibt es keine Sicherheitsaktualisierungen mehr. Wenn man bedenkt das die Installation auch schon ein paar Jahre auf dem Buckel hat, verliefen die Updates auf jeweils laufende Versionen jeweils ohne größere Komplikationen. Wenn jemand aber etwas auffällt, bitte um kurze Meldung.

Als kleines Bonbon kann ich nun auch eine neue Webcam vorstellen; Steinhagen !  Die Gemeinde hat vor geraumer Zeit bei uns angefragt ob wir dort das Projekt nicht realisieren könnten, welches wir gerne angenommen haben. Nochmals VIELEN Dank ! smile Einfach mal in der Gallery oder auf der Webseite unter Gallery schauen. Die Infos werden nach und nach ergänzt. Bein Anfragen zur Einbindung stelle ich gerne einen Kontakt her.

Leider war das Wetter zum Jahreswechsel sehr bewölkt dort oben, so das es dieses Jahr keine schönen Bilder gibt undecided. Warten wir auf das Ende 2015...

 

In diesem Sinne ein gutes und Erfolgreiches Jahr
de Olaf  dg8ygz @ Wolf dl3yen

 

Hallo zusammen,

seit Freitag Abend 23 Uhr ist die normale Anbindung über die 5.6 GHz Wlan-Strecke wieder hergestellt. Es gab im Laufe des Abends noch ein paar Probleme mit den IP-Adressen, welche nicht sofort gelöst werden konnten. Irgendwann waren aber alle Fehler ausgemerzt und der provosorische Betrieb konnte eingestellt werden. Aus dem Grund war zwischen 19 uhr 23 Uhr die Webseite leider nicht erreichbar

Hoffen wir das die Technik erst einmal Störungsfrei läuft.

Wir wollen versuchen in der letzten Juli-Woche die ersten Halter der neuen Antennenmasten montieren zu können.

schöne Grüße und viel Erfolg
de Olaf dg8ygz

Hallo zusammen,

am 30 und 31 waren Rolf dg9yib + Sohn Rene, Dirk dk4dj und meine wenigkeit am Standort Hünenburg, um die Halter für die neuen Mastrohre zu montieren.

Nachdem noch ein wenig Material in den hiesigen Baumärkten besorgt wurde, ging es vor Ort gegen 10 Uhr los. Rolf, unsere Mann der Bohrmaschine, hatte recht fix die Makierungen für die unteren Befestigungen angezeichnet und die ersten Löcher in die Wand gebohrt.

Nachdem in der Wand ein wenig Metallarmierung weggeknabbert wurde, wollten wir testweise mal das erste Standrohr einlassen. Welch ein Schreckt - es passt nicht Überrascht  Vom Feuerverzinken waren an einigen Stellen größere Rückstände übrig geblieben und bildeten Inseln. Da die beiden Rohre recht knapp ineinandergreifen, ein K.O.

Wir versuchten noch mit vorhandenen Mitteln diese zu entfernen, aber nichts half wirklich. Eine kurzfristig besorgt Feile mit Hieb 1 war nach wenigen Zügen zugesetzt.

Also wurde erst einal abgebrochen und die Halter mit nach Haus genommen. Dort dann mit einer Metall-Raspel und Bohrmaschinenbürste das ganze auf dem Balkon bearbeitet, welches recht gut von statten ging. Also wieder rauf zum Turm, die restlichen Stücke bearbeiten. Welches dann irgendwann zwischen 19 und 20 Uhr erledigt war.

 

Nachdem nun alle Teile passend waren, konnte am nächsten Tag weiter gearbeitet werden. Hier standen nun die Rohrmontage und der obere Halter auf dem Plan. Zuerst wurde aber die Mauer mit Schnellzement wieder glatt gezogen.  Nachdem dieser abgetrocknet war, konnten die unteren Halter montiert und das Rohr eingesetzt werden. Alles ohne Probleme. Auch die oberen Halter liessen sich, bis auf 2 Ausnahmen, anstandslos bohren. Bei 2 stießen wir auf Amierung, diese konnten wir aber durchtrennen.

Als auch hier die Innenwände mit Putz versehen waren, konnte es dann auch dort an die Montage gehen.Der erste Mast verlief dort ohne Komplikationen und stand auf Anhieb wie eine eins. Nummer zwei erwies sich als etwa zickig, konnte dann aber mittels Holzklotz und Hammer auch zurgewünschten Ausrichtung motiviert werden.

 
   

Jetzt heisst es,Schrauben besorgen. Die Halter sind erst einmal mit M16 Gewindestangen befestigt. Hier finden nacher noch richtige 6-Kant-Schrauben mit entsprechender Festigkeit Verwendung. Ebenso fehlen noch die Schrauben für die Flansche wie weiter Kabelkanal, HF- und Netzwerkkabel, Schutzschlauch zum UV-Schutz der Kabel.

Der schlimmste Schritt ist aber getan. Damit können wir auf jedenfall weiter arbeiten Lächelnd. Danke an alle die uns soweit gebracht haben.

 

schöne Grüße und viel Erfolg
de Olaf  dg8ygz

Hallo zusammen,

leider hatte sich am Samstag den 28.06 der Zugangspunkt der WLan-Anbindung zur Hünenburg aufgehangen. Da ein Stromlos machen leider nicht half, musste der Accesspoint auf dem Dach geprüft werden. Dabei wurde festgestellt, dass das verwendete Netzwerkkabel nicht Aussentauglich war und mehrere Risse den Aussenmantel massiv beschädigt hatten, was vermutl. auch zum Ausfall geführt hat.

Es wurden dann neue Netzwerkkabel (UV-beständig geordert). Bei einem 2. Aussentermin wurde dann die Technik abgebaut und begutachtet. Leider lies sich das Gerät nicht mehr ansprechen und wurde auf die Werkseinstellungen zurückgesetzt. Danach verhielt sich es sich allerdings weiter sehr merkwürdig, nachdem die vorgesehene IP-Adresse gesetzt war, war die Kommunikation abermals gestört. Ein Rückbau auf das Mastrohr war aufgrund der fortgeschrittenen Stunde nicht mehr möglich.

Ein neuer Accesspoint war besorgt, leider machte dann der Arbeitgeber des Standorteigentümers einen Strich durch die Rechnung, da dieser kurzfristig auf einen Auslandseinsatz berufen wurde, der aktuell auch noch andauert.

Ein erster Versuch die Verbindung über einen anderen Zugangspunkt herzustellen schlug leider fehl Weinend

Wir haben aber am heutigen Montag 07.07 eine Möglichkeit geschaffen, die aber nicht so Leistungsfähig wie die alte Verbindung ist. Daber bitten wir um etwas Nachsicht, wenn es mal nicht so schnell gehen sollte.

Sobald die Zugangsmöglichkeit zum Dach besteht wird der alte Zustand wieder hergestellt.

Wir bitten den langen Ausfall zu entschuldigen, wir betreiben die Station allerdings in unserer Freizeit und können nicht immer sofort reagieren.

schöne Grüße und viel Erfolg
de Olaf  dg8ygz